[Date Prev][Date Next][Thread Prev][Thread Next] [Date Index] [Thread Index]

Subject: Netscape 4.05 und Java Applets (JDK 1.1)
From: Joachim Reiter
Date: 6 Aug 1998 15:05:14 -0000


Wer kennt sich mit Netscape aus und kann mir sagen,

warum Java Applets, die mit dem JDK 1.1 erstellt wurden,

nicht von Netscape 4.x.x  akzeptiert werden.


Applets, welche mit JDK 1.02 uebersetzt wurden, funktionieren
problemlos.


Joachim