[Date Prev][Date Next][Thread Prev][Thread Next] [Date Index] [Thread Index]

Subject: gnome-libs-0.27 bricht beim compilieren ab !!
From: Hacker Hans
Date: 29 Aug 1998 14:24:28 -0000


hi folks...
also mein problem ist folgendes ...
ich will balsa v0.4.5 auf meinem rechner compilieren !
ich hab auch alles heruntergeladen, was man so braucht ...
nur die gnome-libs-0.27 brechen bei "./configure"
mit der meldung : "can't find dgk_imlib ab"
und obwohl es im readme heißt, das man zum compilen nix extra braucht,
hab ich mir dann die "gdkimlib-0.1.orig.tar.gz" im netz gesucht, aber die bricht
beim compilieren auch ab !! ARGH !! 
wer kann mir helfen ?

cu
HANS

--
the sky above the port was the color of television, tuned to a dead channel.
william gibson, from neuromancer
--